Last visit was: It is currently 31/08/2014, 7:16


All times are UTC [ DST ]




Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: driver attivato ma non in uso
PostPosted: 12/04/2013, 11:12 
Newbie
Newbie

Joined: 08/04/2013, 13:14
Posts: 1
salve a tutti,
sono nuovo del forum e premetto subito che non mi intendo molto di informatica
il mio problema è che non riesco a capire se i driver della scheda grafica funzionano o no
ho un samsung serie 7 gamer (credo quindi 700g7a) con installati sia Windows 7 che Ubuntu 12.04.2 LTS e la scheda grafica dal terminale risulta

Code:
francesco@francesco-700G7A:~$ lspci | grep VGA
01:00.0 VGA compatible controller: Advanced Micro Devices [AMD] nee ATI Blackcomb [Radeon HD 6900M series]


se vado nella finestra driver aggiuntivi salta fuori che il driver ATI è "attivato, ma non attualmente in uso" e non ho idea di cosa significhi (l'immagine è in allegato)
ho fatto delle ricerche ma non ho trovato praticamente nulla
nel complesso il computer funziona bene, c'è qualche rallentamento ogni tanto, però non mi piace sapere che non è tutto a posto
che posso fare?


Attachments:
6.png
6.png [ 47.27 KiB | Viewed 1928 times ]
Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net & kodeki